Changeset 249


Ignore:
Timestamp:
Jun 25, 2018, 12:49:35 PM (2 years ago)
Author:
g7moreau
Message:
  • Error in Depends line
File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/nagios-velvice/make-package-debian

    r244 r249  
    3636Tag: implemented-in::perl, interface::commandline, role::program
    3737Priority: optional
    38 Depends: perl, perl-base, libnagios-object-perl libhtml-parser-perl perl-modules liburi-encode-perl libcolor-calc-perl libyaml-syck-perl libhash-merge-perl
     38Depends: perl, perl-base, perl-modules, libnagios-object-perl, libhtml-parser-perl, liburi-encode-perl, libcolor-calc-perl, libyaml-syck-perl
    3939Suggests: libyaml-shell-perl | yamllint, nagios3, nagios3-cgi
    4040Architecture: all
Note: See TracChangeset for help on using the changeset viewer.